<!DOCTYPE html>
<html lang="it">
	<head>
		
		<meta charset="utf-8" />
		<meta http-equiv="cache-control" content="no-cache" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- INDEX -->
        		<meta name="robots" content="index, follow" />
    		<!-- Methode uuid: "2b5849f2-f195-11e9-9bd3-a70ee5b9f1f0" -->
<meta name="eomportal-instanceid" content="107"/>
<meta name="eomportal-id" content="5561"/>
<meta name="eomportal-loid" content="4.0.2787968784"/>
<meta name="eomportal-uuid" content="2b5849f2-f195-11e9-9bd3-a70ee5b9f1f0"/>
<meta name="eomportal-lastUpdate" content="Fri Oct 18 15:03:21 CEST 2019"/>
<title>Carige, stop ai grandi prestiti - The Medi Telegraph</title>
<meta name="description" content="Genova - La nuova Carige, quella che nascerà dopo l’aumento di capitale in agenda nella prima metà di dicembre e dopo il passaggio sotto l’ala del gruppo trentino Cassa centrale ba" />
<meta name="keywords" content="Europe, Regulation, Finance and Politics, shipping, transport, markets, interviews, med routes, green tech" />
<meta name="news_keywords" content="Europe, Regulation, Finance and Politics, shipping, transport, markets, interviews, med routes, green tech">
<meta name="standout" content="http://www.themeditelegraph.com/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html"/>
<meta name="google-site-verification" content="E8WmB2dbmT9M4TNO6QJ8v3x30HpD362-93O6tEqM4KY" />

<meta itemprop="name" content="Carige, stop ai grandi prestiti - The Medi Telegraph"/>
<meta itemprop="description" content="Genova - La nuova Carige, quella che nascerà dopo l’aumento di capitale in agenda nella prima metà di dicembre e dopo il passaggio sotto l’ala del gruppo trentino Cassa centrale ba"/>
<meta itemprop="image" content="http://www.themeditelegraph.it/it/rf/Image-lowres_Multimedia/MediTelegraph/Markets/foto_trattate/2019/10/18/2019-10-17T115252Z_1088341054_RC115A707DD0_RTRMADP_3_BANCA-CARIGE-TRIAL-kJcH--645x400%40MediTelegraphWEB.JPG"/>

<meta property="og:url" content="http://www.themeditelegraph.it/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html" />
<meta property="og:title" content="Carige, stop ai grandi prestiti - The Medi Telegraph" />
<meta property="og:description" content="Genova - La nuova Carige, quella che nascerà dopo l’aumento di capitale in agenda nella prima metà di dicembre e dopo il passaggio sotto l’ala del gruppo trentino Cassa centrale ba" />
<meta property="og:site_name" content="www.themeditelegraph.com/it/"/>
<meta property="og:image" content="http://www.themeditelegraph.it/it/rf/Image-lowres_Multimedia/MediTelegraph/Markets/foto_trattate/2019/10/18/2019-10-17T115252Z_1088341054_RC115A707DD0_RTRMADP_3_BANCA-CARIGE-TRIAL-kJcH--645x400%40MediTelegraphWEB.JPG" />
<meta property="og:type" content="article" />

<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@meditelegraph"/>
<meta name="twitter:domain" content="www.themeditelegraph.com" />
<meta name="twitter:url" content="http://www.themeditelegraph.it/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html" />
<meta name="twitter:creator" content="@meditelegraph"/>
<meta name="twitter:title" content="Carige, stop ai grandi prestiti - The Medi Telegraph">
<meta name="twitter:description" content="Genova - La nuova Carige, quella che nascerà dopo l’aumento di capitale in agenda nella prima metà di dicembre e dopo il passaggio sotto l’ala del gruppo trentino Cassa centrale ba">
<meta name="twitter:image" content="http://www.themeditelegraph.it/it/rf/Image-lowres_Multimedia/MediTelegraph/Markets/foto_trattate/2019/10/18/2019-10-17T115252Z_1088341054_RC115A707DD0_RTRMADP_3_BANCA-CARIGE-TRIAL-kJcH--645x400%40MediTelegraphWEB.JPG"/>
<meta name="twitter:image:src" content="http://www.themeditelegraph.it/it/rf/Image-lowres_Multimedia/MediTelegraph/Markets/foto_trattate/2019/10/18/2019-10-17T115252Z_1088341054_RC115A707DD0_RTRMADP_3_BANCA-CARIGE-TRIAL-kJcH--645x400%40MediTelegraphWEB.JPG"/>

<meta name="dc.language" content="it" />
<meta name="dc.source" content="www.themeditelegraph.com" />
<meta name="dc.title" content="Carige, stop ai grandi prestiti - The Medi Telegraph" />
<meta name="dc.keywords" content="Europe, Regulation, Finance and Politics, shipping, transport, markets, interviews, med routes, green tech" />
<meta name="dc.subject" content="The MediTelegraph" />
<meta name="dc.description" content="Genova - La nuova Carige, quella che nascerà dopo l’aumento di capitale in agenda nella prima metà di dicembre e dopo il passaggio sotto l’ala del gruppo trentino Cassa centrale ba" />

<link rel="canonical" href="http://www.themeditelegraph.com/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html" />

<link rel="shortcut icon" href="/it/res/images/favicon.ico"/>
<link rel="icon" href="/it/res/images/favicon.ico" type="image/x-icon"/>
<link rel="stylesheet" type="text/css" media="screen" href="/it/r/SysConfig/WebPortal2011/themeditelegraph/css/themeditelegraph.css?v=13"/>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/jquery.cycle.all.js"></script>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/facebox.js"></script>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/library.js?v=5"></script>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/pickadate.min.js"></script>
<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/gediSetup.js"></script>
<script type="text/javascript">

			var _iub = _iub || [];
			_iub.csConfiguration = {
				cookiePolicyId: 857361,
				cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
				reloadOnConsent: true,
				logLevel: 'noLog'    
			};
			
			(function (w, d) {
			var loader = function () { 
			var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0];  
			s.src = "http://www.ilsecoloxix.it/_stc/privacy/js/iubenda_cs.js?id=3";
			tag.parentNode.insertBefore(s, tag); 
			};
			if (w.addEventListener) { 
			w.addEventListener("load", loader, false); 
			} else if (w.attachEvent) { 
			w.attachEvent("onload", loader); 
			} else { 
			w.onload = loader; 
			}
			})(window, document);
		
</script>
<!-- adv_mnz currentobject: SAIPEM GALLINARI PREVISTO INSERIMENTO CIRCA 800 RISORSE ITALIANE.xml -->
<!-- adv_mnz_sezione: /markets/finance-and-politics -->
<!-- adv_mnz_lingua: it -->
<!-- adv_mnz_tipo--: Articolo -->

<script type="text/javascript">
			var MNZ_sitepage = 'themeditelegraph.it/interna'; 
			var MNZ_listpos= 'Top,Middle1,Middle2,x40';
			var MNZ_query = 'sezione=markets&lang=it';	
		</script>
	<script type="text/javascript" src="/it/r/SysConfig/WebPortal2011/themeditelegraph/js/mnz_adsetup.js?v=2" /></script>
<!-- Cookie Policy -->
		<!-- Pubblicità LANG: IT -->
		
		<script type="text/javascript" src="http://adserver.ilsecoloxix.it/www/delivery/spcjs.php?id=8&amp;withtext=1"></script>
		<!-- Pubblicità -->
		
		<script type="text/javascript">
	 		var options = {
				lang : "it",
				section : "/markets/finance-and-politics"
			};
		</script>
		
		<script type="text/javascript">
	 		var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-45793009-1']);
			_gaq.push (['_gat._anonymizeIp']);
			_gaq.push(['_trackPageview']);
		</script>
		
	</head>
	
	<!-- currentObject.uuid: 2b5849f2-f195-11e9-9bd3-a70ee5b9f1f0  -->
<!-- url_sezione: /it/markets/finance-and-politics/  -->
<!-- category:   -->

<body class="subSection">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header class="mainHeader">
	
	<div class="topNav" id="top">
	<a href="#" class="topNavSx-toggle">SERVICES</a>	
	<ul class="topNavSx">
		
		<li class="active"><a rel="nofollow" href="http://avvisatore.ilsecoloxix.it/TM/login.php?mex=1">Shipping Movements</a></li>
		<li><a href="/it/reports">Data&amp;Report</a></li>
		<li><a href="http://forum.themeditelegraph.com" target="_blank">Eventi</a></li>
		<li><a href="/it/blogs/pilotina">Blog</a></li>
		<li><a href="/it/multimedia">Video&amp;Audio</a></li>
		<li><a href="/it/archive">Archivio</a></li>
		<!-- <li><a href="#">Archive</a></li>  -->
	</ul>
	
	<ul class="topNavDx">
		<li>
			<a rel="alternate nofollow" hreflang="it" lang="it" href="http://www.themeditelegraph.com/it/" class="ita active">it</a>
		</li>
		<li>
			<a rel="alternate nofollow" hreflang="en" lang="en" href="http://www.themeditelegraph.com/en/" class="eng">en</a>
		</li>
</ul>
	<!-- 
	<a href="#" class="login">Login</a>
	<a href="#" class="topNavDx-toggle">tg</a>	
	
	<ul class="topNavDx">
		<li><a href="#" class="subscribe">Subscribe</a></li>
	</ul>
	 -->
</div><div id="adv-top-1" class="topAdv">
	<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(163);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=163&amp;n=cde3259" /></a></noscript></div>

<div id="adv-Top"></div>
<script>MNZ_RICH('Top');</script><div class="logo">
	<h1>
		<a href="/it/">
			<img src="/it/res/images/logo.png" alt="TheMediTelegraph">
		</a>
	</h1>
</div><div class="searchBox">
	<form method="post" id="searchbox" action="/it/Search">
	    <input name="search" id="search" class="search" type="text" placeholder="Cerca">
	    <input id="submit" class="submit" type="submit" value="Search">
	</form>
</div><nav class="mainNav">
		
		<a href="#" class="sectionNav-toggle">SECTIONS</a>
		
		<ul class="sectionNav">
	<li class="first">
				<a href="/it" class="menuSec" id="menu0">HOME</a>
			</li>
		<li><a href="/it/shipping" id="menu1" class="menuSec">SHIPPING</a></li>
				<li><a href="/it/transport" id="menu2" class="menuSec">TRANSPORT</a></li>
				<li class="active"><a href="/it/markets" id="menu3" class="menuSec">MARKETS</a></li>
				<li><a href="/it/interviews" id="menu4" class="menuSec">INTERVIEWS</a></li>
				<li><a href="/it/med-routes" id="menu5" class="menuSec">MED ROUTES</a></li>
				<li><a href="/it/green-and-tech" id="menu6" class="menuSec">GREEN&TECH</a></li>
				</ul>

<div class="previewSection" id="menu1-drop">
		<ul class="previewMenu">
			<li class="first"><h1>SHIPPING</h1></li>
			<li><a href="/it/shipping/shipyard-and-offshore">SHIPYARD & OFFSHORE</a></li>
			<li><a href="/it/shipping/shipowners">SHIPOWNERS</a></li>
			<li><a href="/it/shipping/cruise-and-ferries">CRUISE & FERRIES</a></li>
			<li><a href="/it/shipping/yachting">YACHTING</a></li>
			</ul>
		
		<ul class="latestHeadlines">
			<li class="first"><h1>Ultimo Aggiornamento</h1></li>
			
			<li><a href="/it/shipping/shipowners/2019/10/17/genova-ora-tutto-porto-scioperare-eHokYbAVp41ky1TZDuYTVL/index.html">Genova, ora è tutto il porto a scioperare
</a></li><li><a href="/it/shipping/cruise-and-ferries/2019/10/17/fincantieri-palermo-allungamento-della-star-breeze-AKbRyW7B7bdbn7GeOeezfO/index.html">Fincantieri, a Palermo l’allungamento della Star Breeze
</a></li><li><a href="/it/shipping/cruise-and-ferries/2019/10/17/genova-gnv-sciopero-per-lavoratore-licenziato-ynnCS5Hg16moQmMkNOLyfJ/index.html">Genova, Gnv in sciopero per il lavoratore licenziato 
</a></li><li class="sponsor" >
				<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(126);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=126&amp;n=cde3259" /></a></noscript></li>
		</ul>
		
		<div class="previewNews">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(132);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=132&amp;n=cde3259" /></a></noscript></div>
	</div>
<div class="previewSection" id="menu2-drop">
		<ul class="previewMenu">
			<li class="first"><h1>TRANSPORT</h1></li>
			<li><a href="/it/transport/ports">PORTS</a></li>
			<li><a href="/it/transport/sea-transport">SEA TRANSPORT</a></li>
			<li><a href="/it/transport/short-sea">SHORT SEA</a></li>
			<li><a href="/it/transport/road-rail-air-transport">ROAD, RAIL, AIR</a></li>
			<li><a href="/it/transport/intermodal-and-logistics">INTERMODAL&LOGISTICS</a></li>
			</ul>
		
		<ul class="latestHeadlines">
			<li class="first"><h1>Ultimo Aggiornamento</h1></li>
			
			<li><a href="/it/transport/intermodal-and-logistics/2019/10/18/alis-festeggia-tre-anni-attivita-Q4AKeusBCFed0XghGpC1bM/index.html">L’Alis festeggia tre anni di attività
</a></li><li><a href="/it/transport/road-rail-air-transport/2019/10/18/tesmec-contratto-repubblica-ceca-GN1m0hWBSYs1rYPagHWcbL/index.html">Tesmec, contratto in Repubblica Ceca
</a></li><li><a href="/it/transport/ports/2019/10/17/porto-del-pireo-congelato-quarto-terminal-8mWdPzmGLgi204Z9JZvIdN/index.html">Porto del Pireo, congelato il quarto terminal
</a></li><li class="sponsor" >
				<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(127);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=127&amp;n=cde3259" /></a></noscript></li>
		</ul>
		
		<div class="previewNews">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(133);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=133&amp;n=cde3259" /></a></noscript></div>
	</div>
<div class="previewSection" id="menu3-drop">
		<ul class="previewMenu">
			<li class="first"><h1>MARKETS</h1></li>
			<li><a href="/it/markets/finance-and-politics">FINANCE AND POLITICS</a></li>
			<li><a href="/it/markets/commodities">COMMODITIES</a></li>
			<li><a href="/it/markets/insurance">INSURANCE</a></li>
			<li><a href="/it/markets/oil-and-energy">OIL & ENERGY</a></li>
			<li><a href="/it/markets/regulation">REGULATION</a></li>
			</ul>
		
		<ul class="latestHeadlines">
			<li class="first"><h1>Ultimo Aggiornamento</h1></li>
			
			<li><a href="/it/markets/commodities/2019/10/18/dalle-associazioni-agroalimentari-all-accordo-brexit-cQTtrdCP3AcIF319tkEivN/index.html">Dalle associazioni agroalimentari ok all’accordo Brexit
</a></li><li><a href="/it/markets/commodities/2019/10/18/con-dazi-made-italy-sulle-tavole-usa-KLBHPCzIcBqCJS2rIInVcK/index.html">«Con i dazi Made in Italy -20% sulle tavole Usa»
</a></li><li><a href="/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html">Carige, stop ai grandi prestiti
</a></li><li class="sponsor" >
				<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(128);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=128&amp;n=cde3259" /></a></noscript></li>
		</ul>
		
		<div class="previewNews">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(134);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=134&amp;n=cde3259" /></a></noscript></div>
	</div>
<div class="previewSection" id="menu4-drop">
		<ul class="previewMenu">
			<li class="first"><h1>INTERVIEWS</h1></li>
			<li><a href="/it/interviews/shipping">SHIPPING</a></li>
			<li><a href="/it/interviews/transport">TRANSPORT</a></li>
			<li><a href="/it/interviews/markets">MARKETS</a></li>
			<li><a href="/it/interviews/green-and-tech">GREEN & TECH</a></li>
			</ul>
		
		<ul class="latestHeadlines">
			<li class="first"><h1>Ultimo Aggiornamento</h1></li>
			
			<li><a href="/it/transport/ports/2019/10/16/semplificazione-amministrativa-per-competere-con-big-dei-porti-y3ttOgZCvTGV8NyfGGD8lL/index.html">«Semplificazione amministrativa per competere con i big dei porti»
</a></li><li><a href="/it/transport/ports/2019/10/10/pitto-cosi-genova-rialzato-testa-dopo-tragedia-del-morandi-kOy3yM5U7q3jIOwcT1Qv2L/index.html">Pitto: «Così Genova ha rialzato la testa dopo la tragedia del Morandi»
</a></li><li><a href="/it/transport/intermodal-and-logistics/2019/10/09/posizione-geografica-qualita-dei-servizi-sono-punti-forza-dell-interporto-padova-sUfV85YCexsQoAIBZtUJcO/index.html">«Posizione geografica e qualità dei servizi sono i punti di forza dell’Interporto di Padova»
</a></li><li class="sponsor" >
				<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(129);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=129&amp;n=cde3259" /></a></noscript></li>
		</ul>
		
		<div class="previewNews">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(135);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=135&amp;n=cde3259" /></a></noscript></div>
	</div>
<div class="previewSection" id="menu5-drop">
		<ul class="previewMenu">
			<li class="first"><h1>MED ROUTES</h1></li>
			<li><a href="/it/med-routes/europe">EUROPE</a></li>
			<li><a href="/it/med-routes/north-africa">NORTH AFRICA</a></li>
			<li><a href="/it/med-routes/middle-east">MIDDLE EAST</a></li>
			<li><a href="/it/med-routes/black-sea">BLACK SEA</a></li>
			</ul>
		
		<ul class="latestHeadlines">
			<li class="first"><h1>Ultimo Aggiornamento</h1></li>
			
			<li><a href="/it/transport/intermodal-and-logistics/2019/10/18/alis-festeggia-tre-anni-attivita-Q4AKeusBCFed0XghGpC1bM/index.html">L’Alis festeggia tre anni di attività
</a></li><li><a href="/it/markets/commodities/2019/10/18/dalle-associazioni-agroalimentari-all-accordo-brexit-cQTtrdCP3AcIF319tkEivN/index.html">Dalle associazioni agroalimentari ok all’accordo Brexit
</a></li><li><a href="/it/transport/road-rail-air-transport/2019/10/18/tesmec-contratto-repubblica-ceca-GN1m0hWBSYs1rYPagHWcbL/index.html">Tesmec, contratto in Repubblica Ceca
</a></li><li class="sponsor" >
				<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(130);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=130&amp;n=cde3259" /></a></noscript></li>
		</ul>
		
		<div class="previewNews">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(136);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=136&amp;n=cde3259" /></a></noscript></div>
	</div>
<div class="previewSection" id="menu6-drop">
		<ul class="previewMenu">
			<li class="first"><h1>GREEN&TECH</h1></li>
			<li><a href="/it/green-and-tech/casualties">CASUALTIES</a></li>
			<li><a href="/it/green-and-tech/pollution">POLLUTION</a></li>
			<li><a href="/it/green-and-tech/technology">TECHNOLOGY</a></li>
			</ul>
		
		<ul class="latestHeadlines">
			<li class="first"><h1>Ultimo Aggiornamento</h1></li>
			
			<li><a href="/it/green-and-tech/pollution/2019/10/17/svizzera-voto-prevista-una-valanga-verde-qXhk5Y3VuA81EzTn4L3kSP/index.html">Svizzera al voto, prevista una “valanga verde”
</a></li><li><a href="/it/green-and-tech/technology/2019/10/14/marino-entra-nel-cda-ansaldo-energia-2VXf4SMYzMJZydQ8jIEZGP/index.html">Marino entra nel cda di Ansaldo Energia
</a></li><li><a href="/it/green-and-tech/casualties/2019/10/11/esplosioni-una-petroliera-vicino-gedda-sy00wIaVVg0wBkyJazu4iL/index.html">Esplosioni su una petroliera vicino a Gedda
</a></li><li class="sponsor" >
				<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(131);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=131&amp;n=cde3259" /></a></noscript></li>
		</ul>
		
		<div class="previewNews">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(137);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=137&amp;n=cde3259" /></a></noscript></div>
	</div>
<div class="sectionNavSub">
	<a class="first current" href="/it/markets/finance-and-politics">Finance And Politics</a>
							<a class="first " href="/it/markets/commodities">Commodities</a>
							<a class="first " href="/it/markets/insurance">Insurance</a>
							<a class="first " href="/it/markets/oil-and-energy">Oil & Energy</a>
							<a class="first " href="/it/markets/regulation">Regulation</a>
							</div>
</nav>

</header><div class="mainContent">
		<section>
			<div class="content">
				<div class="topcontent detailArticle">
					<article itemscope itemtype="http://schema.org/Article">
						<header class="articleHeader">
							<!-- 
							<div class="articleTools">
								<a href="#commentArticle" class="commentArticle">Comment Article</a>
								<a href="#" class="printArticle">Print Article</a>
								<a href="#" class="sendArticle">Send Article</a>
							</div>
							-->
							<div class="articleLabel"><a href="/it/markets/finance-and-politics/"><span itemprop="articleSection">Finance And Politics</span></a></div>
							<h1 itemprop="headline name">Carige, stop ai grandi prestiti</h1>
							<h2 itemprop="description">
<b>Genova - La nuova Carige,</b>quella che nascer&agrave; dopo l&rsquo;aumento di capitale in agenda nella prima met&agrave; di dicembre e dopo il passaggio sotto l&rsquo;ala di Ccb, &laquo;sar&agrave; una banca legata al territorio, alle famiglie e alle imprese, senza la pretesa di erogare prestiti di enorme entit&agrave;&raquo;. Cos&igrave; i commissari al <span id="U20241341291SsF" style=" font-weight: bold; font-style: italic; ;">Secolo XIX</span>

</h2>
							
							<div class="post-info">
								<p>
									
									<span class="articleDate">ottobre 18, 2019</span>
								</p>
								<div class="social">
									<div class="social-fb">
									<!-- <div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>  -->
									<div class="fb-share-button" data-layout="button_count" data-mobile-iframe="true"></div>
									</div>
									
									<div class="social-tw">
									<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
									</div>
									
									<div class="social-ln">
									<script src="//platform.linkedin.com/in.js" type="text/javascript">
									 lang: it_IT</script>
									<script type="IN/Share" data-counter="right"></script>
									</div>
									
									<div class="social-gg">							
									<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
									<g:plusone size="medium" annotation="none"></g:plusone>
									</div>
								</div>
							</div>
						</header>
						
						<div class="contSlideshow">
									<a href="#" id="p-next" class="navPict">NEXT</a>
									<a href="#" id="p-prev" class="navPict">PREV</a>
									<div id="navSlideshow" class="navCarousel"></div>						
									<div class="slideshow">
										<figure class="picture">
												<img src="/it/rf/Image-645/MediTelegraph/Markets/foto_trattate/2019/10/18/2019-10-17T115252Z_1088341054_RC115A707DD0_RTRMADP_3_BANCA-CARIGE-TRIAL-kJcH--645x400%40MediTelegraphWEB.JPG" itemprop="image" alt="foto" />
												<figcaption class="imgCaption"></a></figcaption>
											</figure>
										</div>
								</div>
							<aside>
	<div class="relatedItems">
		
		<div class="itemsTag">	
				<h4>TAG</h4>
				<a href="/it/markets/finance-and-politics/">Finance And Politics</a>
				
					&nbsp;-&nbsp;
					<a href="/it/markets/finance-and-politics">Finance and Politics</a>
					
					&nbsp;-&nbsp;
					<a href="/it/markets/regulation">Regulation</a>
					
					&nbsp;-&nbsp;
					<a href="/it/med-routes/europe">Europe</a>
					</div>
		</div>
</aside>

<div class="testo" id="U20241341291ZOH" style=""><p class="textArticle"><b>Genova - La nuova Carige,</b> quella che nascer&agrave; dopo l&rsquo;aumento di capitale in agenda nella prima met&agrave; di dicembre e dopo il passaggio sotto l&rsquo;ala del gruppo trentino Cassa centrale banca, &laquo;sar&agrave; una banca legata al territorio, alle famiglie e alle imprese, senza la pretesa di erogare prestiti di enorme entit&agrave;&raquo; che hanno provocato il crollo dell&rsquo;ex Cassa di Risparmio. Una Carige &laquo;pi&ugrave; agile&raquo;, che non rischia il l&rsquo;uscita dalla Borsa e sulla quale varr&agrave; la pena investire. Lo dicono i tre commissari della banca Raffaele Lener, Pietro Modiano e Fabio Innocenzi in un Forum organizzato nella redazione del Secolo XIX. L&rsquo;operazione di salvataggio di Banca Carige &laquo;mantiene una sua stabilit&agrave; anche nell&rsquo;ipotesi, assolutamente teorica, che Ccb decida di non esercitare l&rsquo;opzione (di acquisto del pacchetto di controllo dell&rsquo;istituto ligure) - dice Lener -. Ma noi ragionevolmente pensiamo che Ccb la eserciter&agrave;. Ci sono esercitazioni teoriche, anche fantasiose, da parte di operatori che si chiedono se sia compatibile questa operazione con la finalit&agrave; mutualistica tipica della banche di credito cooperativo: &egrave; un&rsquo;argomentazione priva di solido fondamento&raquo;. Tra le obiezioni che alcuni osservatori sollevano in vista dell&rsquo;aumento di capitale, una riguarda il prezzo dell&rsquo;azione, oggi fermo a 0,001 euro. Perch&eacute; un piccolo azionista dovrebbe partecipare, quando a Ccb &egrave; stato riconosciuto uno sconto del 47%? &laquo;Come commissari - dice Innocenzi - non vogliamo dire ai piccoli azionisti che va bene sottoscrivere o che non va bene, &egrave; una valutazione che spetta a loro. Quello tra Fitd e Ccb &egrave; un contratto privato che prevede lo scambio delle azioni, ma non per venderle dopo sul mercato, bens&igrave; in funzione di un progetto industriale. Lo sconto diventerebbe prezzo di riferimento di mercato solo se Ccb comprasse le azioni del Fondo interbancario di tutela e deposito per rivenderle. Il titolo ha un grande potenziale, ma vogliamo evitare che ci sia confusione tra un bel disegno industriale e l&rsquo; aspettativa di rendimento di breve termine da parte di piccoli azionisti che hanno gi&agrave; sofferto molto&raquo;. Come sono i rapporti con la famiglia Malacalza, dopo la scelta del primo azionista di non presentarsi in assemblea spianando la strada al salvataggio della banca? &laquo;Subito dopo l&rsquo;assemblea ho chiamato al cellulare Vittorio - rivela Modiano - per esprimergli a voce ci&ograve; che avevo detto in pubblico, ma non mi ha risposto&raquo;. E le minacciate azioni legali? &laquo;Una &egrave; stata intrapresa prima dell&rsquo;assemblea - dice Lener - e lo abbiamo saputo dopo, riguarda un punto tipicamente di diritto amministrativo comunitario: &egrave; stato ritenuto documento riservato il provvedimento con le motivazioni del commissariamento. Questa iniziativa andr&agrave; secondo la sua strada&raquo;. </p>
</div></article>
					
					<div class="nl-article-box it">
			<a href="http://newsletter.themeditelegraph.com/it">
				<p>Hai poco tempo?</p>
				<p>Ricevi le notizie più importanti della settimana</p>
				<p>Iscriviti &rsaquo;&rsaquo;</p>
			</a>
		</div>
	<div class="otherSection"> 
							
							<h3>ALSO ON <a href="/it/markets/finance-and-politics/">Finance And Politics</a></h3>
								<!--START CAROUSEL -->
							<div id="navCarousel" class="navCarousel"></div>
							<div id="otherCarousel">
												
								<div class="otherCarouselStripe">
										<div class="otherCarouselItem">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/18/usa-oggi-dazi-all-per-miliardi-QIIWQa5fisMvDVMyAdDm2O/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/18/8adda3ba3f74e8b0917c22229c3623d8-kikG--645x400%40MediTelegraphWEB.jpg" alt="Usa, da oggi dazi all’Ue per 7,5 miliardi
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/18/usa-oggi-dazi-all-per-miliardi-QIIWQa5fisMvDVMyAdDm2O/index.html">Usa, da oggi dazi all’Ue per 7,5 miliardi
</a></h4>
	
	</div><div class="otherCarouselItem middle">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/17/studio-legale-garbarino-torna-alle-origini-0IxFjcQvOQO9bzVkwQWBpI/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/17/mila-U1039310198oVG--645x400%40MediTelegraphWEB.jpg" alt="Lo Studio Legale Garbarino torna alle origini
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/17/studio-legale-garbarino-torna-alle-origini-0IxFjcQvOQO9bzVkwQWBpI/index.html">Lo Studio Legale Garbarino torna alle origini
</a></h4>
	
	</div><div class="otherCarouselItem">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/17/processo-carige-rifare-berneschi-chiedero-danni-6xM3eWtkUxldu9zR2L7gyH/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/17/a932c371dc577800d2eac8c4ba2e2a7c-kchB--645x400%40MediTelegraphWEB.jpg" alt="Processo Carige da rifare, Berneschi: «Chiederò i danni»
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/17/processo-carige-rifare-berneschi-chiedero-danni-6xM3eWtkUxldu9zR2L7gyH/index.html">Processo Carige da rifare, Berneschi: «Chiederò i danni»
</a></h4>
	
	</div></div>
								<div class="otherCarouselStripe">
										<div class="otherCarouselItem">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/14/presidenza-confindustria-federacciai-sostiene-pasini-omxO0cGG5o6i7raNtZSTnO/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/14/1ec90a0e7213ca9ba232222b3ebb8c59-kPDB--645x400%40MediTelegraphWEB.jpg" alt="Presidenza di Confindustria, Federacciai sostiene Pasini
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/14/presidenza-confindustria-federacciai-sostiene-pasini-omxO0cGG5o6i7raNtZSTnO/index.html">Presidenza di Confindustria, Federacciai sostiene Pasini
</a></h4>
	
	</div><div class="otherCarouselItem middle">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/07/italia-bilico-allarme-confindustria-AUAogHXom5Sk7RSCvfbo9O/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/07/46ad14dc437b73cf9d3e169a9744c300-kJVB--645x400%40MediTelegraphWEB.jpg" alt="L’Italia in bilico, allarme di Confindustria
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/07/italia-bilico-allarme-confindustria-AUAogHXom5Sk7RSCvfbo9O/index.html">L’Italia in bilico, allarme di Confindustria
</a></h4>
	
	</div><div class="otherCarouselItem">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/07/hsbc-pronta-tagliare-fino-diecimila-posti-lavoro-Kdwjksype60J3sf4LvyNpM/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/07/2019-10-07T064904Z_268597077_RC1757BBF7F0_RTRMADP_3_HSBC-HLDG-LAYOFFS-kTHB--645x400%40MediTelegraphWEB.JPG" alt="Hsbc pronta a tagliare fino a diecimila posti di lavoro
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/07/hsbc-pronta-tagliare-fino-diecimila-posti-lavoro-Kdwjksype60J3sf4LvyNpM/index.html">Hsbc pronta a tagliare fino a diecimila posti di lavoro
</a></h4>
	
	</div></div>
								<div class="otherCarouselStripe">
										<div class="otherCarouselItem">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/07/giappone-governo-rivede-ribasso-stime-sull-economia-Kr9Cc3h6kQrEQHdGk4Eq6J/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/07/2019-10-07T082252Z_784210573_RC1C98B83A70_RTRMADP_3_GERMANY-ECONOMY-INDUSTRIALOUTPUT-kQVG--645x400%40MediTelegraphWEB.JPG" alt="Giappone, il governo rivede al ribasso le stime sull’economia 
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/07/giappone-governo-rivede-ribasso-stime-sull-economia-Kr9Cc3h6kQrEQHdGk4Eq6J/index.html">Giappone, il governo rivede al ribasso le stime sull’economia 
</a></h4>
	
	</div><div class="otherCarouselItem middle">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/06/dazi-esportazioni-francia-regno-unito-colpite-per-miliardo-dollari-C7LUyAu4B0XeuKs8EqUxvK/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/06/b5d438930b4ca8de590d07d9edcae32d-kHAF--645x400%40MediTelegraphWEB.jpg" alt="Dazi, le esportazioni di Francia e Regno Unito colpiti per 1 miliardo di dollari
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/06/dazi-esportazioni-francia-regno-unito-colpite-per-miliardo-dollari-C7LUyAu4B0XeuKs8EqUxvK/index.html">Dazi, le esportazioni di Francia e Regno Unito colpiti per 1 miliardo di dollari
</a></h4>
	
	</div><div class="otherCarouselItem">
	<a href="#">
		<a href="/it/markets/finance-and-politics/2019/10/05/sanzioni-usa-piu-navi-bloccate-davanti-alle-coste-iraniane-MiTKbNxm4wWADHQkIXLVNK/index.html">
					<img src="/it/rf/Image-177/MediTelegraph/Markets/foto_trattate/2019/10/05/2019-10-01T061438Z_1207508760_RC18E7F04270_RTRMADP_3_MIDEAST-IRAN-TANKER-BACKSTORY-kmYD--645x400%40MediTelegraphWEB.JPG" alt="Sanzioni Usa, più di 20 navi bloccate davanti alle coste iraniane
" />
				</a>
			</a>
	<h4><a href="/it/markets/finance-and-politics/2019/10/05/sanzioni-usa-piu-navi-bloccate-davanti-alle-coste-iraniane-MiTKbNxm4wWADHQkIXLVNK/index.html">Sanzioni Usa, più di 20 navi bloccate davanti alle coste iraniane
</a></h4>
	
	</div></div>
								</div>
				
						</div>
					</div>
			</div>	
		</section>				
		
		<!-- START SIDEBAR -->
<aside>	
	<div class="asideContent">
		<div class="box-sidebar firstBox boxMag">
			<article>
	<h3><a href="#">MAGAZINE</a></h3>
	
	<div class="contMg">

	<img src="http://edicoladigitale.ilsecoloxix.it/secoloxix/webservice/getThumb.jsp?edition=20190421tmtita&amp;height=200&amp;half=false" alt="" />
	<!-- 
		<div class="summaryMg">
			<ul>
			<li><a href="#">Shipping Containers Have Housing Planners</a></li>
			<li><a href="#">Amsterdam Airport Schiphol’s Cargo Traffic</a></li>
			<li><a href="#">Great Lakes shipping cargo down in 2012</a></li>		  			
			</ul>
		</div>
		<a href="#" id="l-next" class="navMg">NEXT</a>
		<a href="#" id="l-prev" class="navMg">PREV</a>
		 -->
	</div>
	
	<ul class="subMg">
		
		<li><a rel="nofollow" href="http://edicoladigitale.themeditelegraph.com/themeditelegraph/books/themeditelegraph/2017/20190421themeditelegraph/index.html" target="_blank">LEGGI L'ULTIMO NUMERO</a></li>
		</ul>
	
	<h4>
		<a href="#">PUBBLICAZIONI</a>
	</h4>
	<a rel="nofollow" href="http://edicoladigitale.ttmweb.it/secoloxix/singol/ttm/index.html" target="_blank" class="pub">
<!--		<img src="/it/res/images/ttm_cover.png" alt="" /> -->
			<img src="http://edicoladigitale.ilsecoloxix.it/secoloxix/webservice/getThumb.jsp?edition=20190813ttm&height=121&half=false" alt="" />
		LEGGI<span>&nbsp;</span>
	</a>
	<a rel="nofollow" href="http://edicoladigitale.avvisatoremarittimo.it/secoloxix/singol/avvisatore/index.html" target="_blank" class="pub right"><img src="/it/res/images/avm_cover.png" alt="" />
	LEGGI<span>&nbsp;</span></a>
</article></div>
		
		<div id="adv-right-1" class="rightAdv" style="float:left; margin: 3% auto;">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(160);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=160&amp;n=cde3259" /></a></noscript></div>
		
		<div id="adv-Middle1"></div>
		<script>MNZ_RICH('Middle1');</script>
		
		<div class="box-sidebar darkBox blog">
			 	<article>
	<h3><a href="/it/blogs/pilotina">PILOTINA BLOG</a></h3>
	<span class="author">di Giorgio Carozzi</span>
	<ul class="listItem">
		<li class="last">
			<a href="/it/blogs/pilotina">
			<img src="/it/res/images/foto_blog.jpg" alt="" />
			<a href="/it/post/pilotina/2019/07/22/port-genoa-versione-bond-bersaglio-mobile-tOnynYNtXNLWiYkSfqlMhO/index.html">22 July 2019<br>
					<span style="font-weight: bold;">Port of Genoa versione Bond 2019: Bersaglio Mobile</a></a>
		</li>
	</ul>
</article></div>
			<div class="box-sidebar darkBox avmtools">
			 	<h3><a href="#">SHIPPING MOVEMENTS</a></h3>
<ul>
	<li><a rel="nofollow" href="http://avvisatore.ilsecoloxix.it/TM/login.php?mex=1" class="nextdep" target="_blank">PROSSIME PARTENZE</a></li>
	<li><a rel="nofollow" href="http://avvisatore.ilsecoloxix.it/TM/login.php?mex=1" class="grpser" target="_blank">SERVIZI GROUPAGE</a></li>
	<li><a rel="nofollow" href="http://avvisatore.ilsecoloxix.it/TM/login.php?mex=1" class="genport" target="_blank">PORTO DI GENOVA<br />&nbsp;</a></li>
	<li><a rel="nofollow" href="http://avvisatore.ilsecoloxix.it/TM/login.php?mex=1" class="itafle" target="_blank">POSIZIONE FLOTTA ITALIANA</a></li>
	<li><a rel="nofollow" href="http://avvisatore.ilsecoloxix.it/TM/login.php?mex=1" class="curexc" target="_blank">CAMBI</a></li>
	<li><a rel="nofollow" href="http://avvisatore.ilsecoloxix.it/TM/login.php?mex=1" class="cusexc" target="_blank">CAMBI DOGANALI</a></li>
</ul></div>
		<div id="adv-righthalf-1" class="rightAdv" style="float:left; margin: 3% auto;">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(164);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=164&amp;n=cde3259" /></a></noscript></div>
		
		<div id="adv-x40"></div>
		<script>MNZ_RICH('x40');</script>
		
		<div id="connecting-eu" style="float:left; margin: 10px 0;">
	<a href="http://connecting-eu.onthemosway.eu/" target="_blank">
		<img src="/it/res/images/banner_connecting_eu.png" style="display: inline-block; width: 294px; height: auto; border: 1px solid #f3f3f3" />
	</a>
</div>
<div id="adv-right-2" class="rightAdv" style="float:left; margin: 3% auto;">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(161);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=161&amp;n=cde3259" /></a></noscript></div>
		
		<div id="adv-Middle2"></div>
		<script>MNZ_RICH('Middle2');</script>
		
		<div class="box-sidebar darkBox">
			<article>
	<h3><a href="http://finance.themeditelegraph.com/">I 10 TITOLI MIGLIORI</a></h3>
			<span class="author">Borsa di Milano - Listino All-Share</span>
			
			<iframe id="widget-finanza" src="//finance.themeditelegraph.com/Box/migliori.html" width="100%" height="510px" scrolling="no" frameborder="0" style="border:0; margin-top:10px;">
			</iframe>
			
			<!--  <a href="http://finance.themeditelegraph.com" class="more">TUTTI I TITOLI</a>  -->
		</article></div>
		
		<div class="box-sidebar darkBox">
				<article>
	<h3><a href="http://finance.themeditelegraph.com/News">FINANZA</a></h3>
			
			<iframe id="widget-finanza" src="//finance.themeditelegraph.com/Box/latest-News.html" width="100%" height="500px" scrolling="no" frameborder="0" style="border:0; margin-bottom:5px;">
			</iframe>
			
			<a href="http://finance.themeditelegraph.com/News" class="more">CONTINUA</a>
		</article></div>
		<div id="adv-right-3" class="rightAdv" style="float:left; margin: 3% auto;">
			<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(162);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=162&amp;n=cde3259" /></a></noscript></div>
		
		<div class="box-sidebar darkBox">
			<article>
	<h3><a href="#">Ultimi Aggiornamenti</a></h3>
	<ul class="tabs">
		<li><a href="#">Shipping</a></li>
				<li><a href="#">Transport</a></li>
				<li class="active"><a href="#">Markets</a></li>
				<li><a href="#">Interviews</a></li>
				<li><a href="#">Med Routes</a></li>
				<li><a href="#">Green&Tech</a></li>
				</ul>
	
	<ul class="listItem pane">
		<script type="text/javascript">
		<!--// <![CDATA[
		    OA_show(149);
		// ]]> -->
	</script>
<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=149&amp;n=cde3259" /></a></noscript><li>
	<a href="/it/shipping/shipowners/2019/10/17/genova-ora-tutto-porto-scioperare-eHokYbAVp41ky1TZDuYTVL/index.html">
		<strong>Shipowners</strong>Genova, ora è tutto il porto a scioperare
</a>
</li><li>
	<a href="/it/shipping/cruise-and-ferries/2019/10/17/fincantieri-palermo-allungamento-della-star-breeze-AKbRyW7B7bdbn7GeOeezfO/index.html">
		<strong>Cruise & Ferries</strong>Fincantieri, a Palermo l’allungamento della Star Breeze
</a>
</li><li>
	<a href="/it/shipping/cruise-and-ferries/2019/10/17/genova-gnv-sciopero-per-lavoratore-licenziato-ynnCS5Hg16moQmMkNOLyfJ/index.html">
		<strong>Cruise & Ferries</strong>Genova, Gnv in sciopero per il lavoratore licenziato 
</a>
</li><li>
	<a href="/it/shipping/shipowners/2019/10/17/spezia-bilog-focus-sui-retroporti-cY1mUbcHGSOTJ0hqwdMiSP/index.html">
		<strong>Shipowners</strong>La Spezia, a Bilog focus sui retroporti
</a>
</li><li class="last"><a href="/it/shipping" class="more">CONTINUA</a></li>
	</ul>
	<ul class="listItem pane">
		<script type="text/javascript">
			<!--// <![CDATA[
			    OA_show(149);
			// ]]> -->
		</script>
		<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=149&amp;n=cde3259" /></a></noscript>
		
		<li>
	<a href="/it/transport/intermodal-and-logistics/2019/10/18/alis-festeggia-tre-anni-attivita-Q4AKeusBCFed0XghGpC1bM/index.html">
		<strong>Intermodal&Logistics</strong>L’Alis festeggia tre anni di attività
</a>
</li><li>
	<a href="/it/transport/road-rail-air-transport/2019/10/18/tesmec-contratto-repubblica-ceca-GN1m0hWBSYs1rYPagHWcbL/index.html">
		<strong>Road, Rail, Air</strong>Tesmec, contratto in Repubblica Ceca
</a>
</li><li>
	<a href="/it/transport/ports/2019/10/17/porto-del-pireo-congelato-quarto-terminal-8mWdPzmGLgi204Z9JZvIdN/index.html">
		<strong>Ports</strong>Porto del Pireo, congelato il quarto terminal
</a>
</li><li>
	<a href="/it/transport/road-rail-air-transport/2019/10/17/cina-concessa-prima-licenza-per-consegna-con-droni-MUpDUy22RnD7hJflF0FjMP/index.html">
		<strong>Road, Rail, Air</strong>Cina, concessa la prima licenza per consegna con droni
</a>
</li><li class="last"><a href="/it/transport" class="more">CONTINUA</a></li>
	</ul>
	<ul class="listItem pane">
		<script type="text/javascript">
			<!--// <![CDATA[
			    OA_show(149);
			// ]]> -->
		</script>
		<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=149&amp;n=cde3259" /></a></noscript>
		
		<li>
	<a href="/it/markets/commodities/2019/10/18/dalle-associazioni-agroalimentari-all-accordo-brexit-cQTtrdCP3AcIF319tkEivN/index.html">
		<strong>Commodities</strong>Dalle associazioni agroalimentari ok all’accordo Brexit
</a>
</li><li>
	<a href="/it/markets/commodities/2019/10/18/con-dazi-made-italy-sulle-tavole-usa-KLBHPCzIcBqCJS2rIInVcK/index.html">
		<strong>Commodities</strong>«Con i dazi Made in Italy -20% sulle tavole Usa»
</a>
</li><li>
	<a href="/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html">
		<strong>Finance And Politics</strong>Carige, stop ai grandi prestiti
</a>
</li><li>
	<a href="/it/markets/finance-and-politics/2019/10/18/usa-oggi-dazi-all-per-miliardi-QIIWQa5fisMvDVMyAdDm2O/index.html">
		<strong>Finance And Politics</strong>Usa, da oggi dazi all’Ue per 7,5 miliardi
</a>
</li><li class="last"><a href="/it/markets" class="more">CONTINUA</a></li>
	</ul>
	<ul class="listItem pane">
		<script type="text/javascript">
			<!--// <![CDATA[
			    OA_show(149);
			// ]]> -->
		</script>
		<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=149&amp;n=cde3259" /></a></noscript>
		
		<li>
	<a href="/it/transport/ports/2019/10/16/semplificazione-amministrativa-per-competere-con-big-dei-porti-y3ttOgZCvTGV8NyfGGD8lL/index.html">
		<strong>Ports</strong>«Semplificazione amministrativa per competere con i big dei porti»
</a>
</li><li>
	<a href="/it/transport/ports/2019/10/10/pitto-cosi-genova-rialzato-testa-dopo-tragedia-del-morandi-kOy3yM5U7q3jIOwcT1Qv2L/index.html">
		<strong>Ports</strong>Pitto: «Così Genova ha rialzato la testa dopo la tragedia del Morandi»
</a>
</li><li>
	<a href="/it/transport/intermodal-and-logistics/2019/10/09/posizione-geografica-qualita-dei-servizi-sono-punti-forza-dell-interporto-padova-sUfV85YCexsQoAIBZtUJcO/index.html">
		<strong>Intermodal&Logistics</strong>«Posizione geografica e qualità dei servizi sono i punti di forza dell’Interporto di Padova»
</a>
</li><li>
	<a href="/it/shipping/shipowners/2019/10/09/spirito-campania-navi-teu-intervista-ujyxfrKN7FUkInV4sbsP4J/index.html">
		<strong>Shipowners</strong>Spirito: «In Campania le navi da 12.000 teu» / INTERVISTA
</a>
</li><li class="last"><a href="/it/interviews" class="more">CONTINUA</a></li>
	</ul>
	<ul class="listItem pane">
		<script type="text/javascript">
			<!--// <![CDATA[
			    OA_show(149);
			// ]]> -->
		</script>
		<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=149&amp;n=cde3259" /></a></noscript>
		
		<li>
	<a href="/it/transport/intermodal-and-logistics/2019/10/18/alis-festeggia-tre-anni-attivita-Q4AKeusBCFed0XghGpC1bM/index.html">
		<strong>Intermodal&Logistics</strong>L’Alis festeggia tre anni di attività
</a>
</li><li>
	<a href="/it/markets/commodities/2019/10/18/dalle-associazioni-agroalimentari-all-accordo-brexit-cQTtrdCP3AcIF319tkEivN/index.html">
		<strong>Commodities</strong>Dalle associazioni agroalimentari ok all’accordo Brexit
</a>
</li><li>
	<a href="/it/transport/road-rail-air-transport/2019/10/18/tesmec-contratto-repubblica-ceca-GN1m0hWBSYs1rYPagHWcbL/index.html">
		<strong>Road, Rail, Air</strong>Tesmec, contratto in Repubblica Ceca
</a>
</li><li>
	<a href="/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html">
		<strong>Finance And Politics</strong>Carige, stop ai grandi prestiti
</a>
</li><li class="last"><a href="/it/med-routes" class="more">CONTINUA</a></li>
	</ul>
	<ul class="listItem pane">
		<script type="text/javascript">
			<!--// <![CDATA[
			    OA_show(149);
			// ]]> -->
		</script>
		<noscript><a target="_blank" href="http://adserver.ilsecoloxix.it/www/delivery/ck.php?n=cde3259"><img border="0" alt="" src="http://adserver.ilsecoloxix.it/www/delivery/avw.php?zoneid=149&amp;n=cde3259" /></a></noscript>
		
		<li>
	<a href="/it/green-and-tech/pollution/2019/10/17/svizzera-voto-prevista-una-valanga-verde-qXhk5Y3VuA81EzTn4L3kSP/index.html">
		<strong>Pollution</strong>Svizzera al voto, prevista una “valanga verde”
</a>
</li><li>
	<a href="/it/green-and-tech/technology/2019/10/14/marino-entra-nel-cda-ansaldo-energia-2VXf4SMYzMJZydQ8jIEZGP/index.html">
		<strong>Technology</strong>Marino entra nel cda di Ansaldo Energia
</a>
</li><li>
	<a href="/it/green-and-tech/casualties/2019/10/11/esplosioni-una-petroliera-vicino-gedda-sy00wIaVVg0wBkyJazu4iL/index.html">
		<strong>Casualties</strong>Esplosioni su una petroliera vicino a Gedda
</a>
</li><li>
	<a href="/it/green-and-tech/technology/2019/10/09/porto-new-york-diventera-una-base-eolica-focus-AkWjKRIIp5zVA7AUKuG9VL/index.html">
		<strong>Technology</strong>Il porto di New York diventerà una base eolica / FOCUS
</a>
</li><li class="last"><a href="/it/green-and-tech" class="more">CONTINUA</a></li>
	</ul>
</article></div>

	</div>	
</aside>	
<!-- END SIDEBAR --><meta itemprop="keywords" content="">
		<meta itemprop="url" content="http://www.themeditelegraph.it/it/markets/finance-and-politics/2019/10/18/carige-stop-grandi-prestiti-On2TpJfYOzVgvjvCKVD1GJ/index.html">
		<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="The Medi Telegraph">
		</span>
		
		<div class="clearing">&nbsp;</div>
		
	</div>
	
	<!-- OBJECT TYPE: EOM::Story -->
<!-- CATEGORY: finance-and-politics -->
<!-- SECTIONSIZE: 2 -->


<footer class="mainFooter">
	<nav>
	<ul class="menuftSec">
		<li class="first"><h3>SEZIONI</h3></li>
		<li class="second"><a href="/it/shipping">Shipping</a></li>
		<li><a href="/it/transport">Transport</a></li>
		<li><a href="/it/markets">Markets</a></li>
		<li><a href="/it/interviews">Interviews</a></li>
		<li><a href="/it/med-routes">Med Routes</a></li>
		<li><a href="/it/green-and-tech">Green&amp;Tech</a></li>
	</ul>
	</nav>
	<nav>
	<ul class="menuftSer">
		<li class="first"><h3>SERVIZI</h3></li>
		<li><a href="/it/reports">Data&amp;Report</a></li>
		<li><a href="http://forum.themeditelegraph.com" target="_blank">Eventi</a></li>
		<li><a href="/it/blogs/pilotina">Blog</a></li>
		<li><a href="/it/multimedia">Video&amp;Audio</a></li>
		<li><a href="/it/archive">Archivio</a></li>
		</ul>
	</nav>
	<ul class="menuftNwlt">
		<li class="first"><h3><a href="http://newsletter.themeditelegraph.com/it">NEWSLETTER</a></h3></li>
		<li>News ed analisi selezionate dalla nostra redazione. Direttamente nella tua casella di posta!</li>
		<li><a href="http://newsletter.themeditelegraph.com/it" class="btSub">ISCRIVITI ORA</a></li>
	</ul>
	<ul class="menuftSoc">
		<li class="first"><h3>SOCIAL</h3></li>
		<li><a href="https://twitter.com/meditelegraph" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @meditelegraph</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</li>
		<li>
		<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
			</li>
		<li class="last"><script src="//platform.linkedin.com/in.js" type="text/javascript">
		 lang: it_IT</script>
		<script type="IN/Share" data-counter="right"></script></li>
	</ul>
	<ul class="menuftSer2">
		<li><h3><a href="/it/rss/markets" class="rss">RSS</a></h3></li>
			<li><h3><a href="https://twitter.com/meditelegraph" target="_blank">TWITTER</a></h3></li>
		<li><h3><a href="http://www.linkedin.com/groups/MediTelegraph-4996352?trk=myg_ugrp_ovr" target="_blank">LINKEDIN</a></h3></li>
		<li class="last"><h3><a href="https://www.facebook.com/pages/The-MediTelegraph/1431538420428314" target="_blank">FACEBOOK</a></h3></li>
	</ul>
	<div class="bottomFooter">
<!-- 		<a href="#" title="Copyright" class="copy">Copyright &copy; 2013 Societ&agrave; Edizioni e Pubblicazioni SpA - P. Iva e C. F. 03307130108 </a> -->
<!-- 		<a href="#" title="Copyright" class="copy">Copyright &copy; 2013 ITALIANA EDITRICE S.p.A. - P. Iva e C. F. 00486620016 </a> -->
			<a href="#" title="Copyright" class="copy">Copyright &copy; 2013 GEDI NEWS NETWORK S.p.A. Via Ernesto Lugaro 15 - 10126 Torino<br/>Cap. Soc. &euro; 195.088.788 - C. F. 06598550587 - P. Iva  01578251009 - R.E.A. TO-1108914</a>
			
		<div class="btLink">
			<a href="/it/privacy" class="first" title="Privacy">Privacy</a>
			<a href="/it/about-us" class="last" title="About us">Advertising e contatti</a>
		</div>
	    	        
	    <a href="#top" class="top" title="top">TOP</a>
	</div>
</footer>

<script type="text/javascript">
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- GPAGETYPE: dettaglio_articolo -->

<!-- CurrentObjectPath: /MediTelegraph/Markets/documenti/2019/10/18/SAIPEM GALLINARI PREVISTO INSERIMENTO CIRCA 800 RISORSE ITALIANE.xml -->

<!-- Conf. Webtrekk -->
	<script type="text/javascript">
	<!--  
	
			var webtrekkPageConfig = {
				pageHref: document.location.href.split('?')[0].split('#')[0],
				pageType: "dettaglio_articolo"
			};
			pageSearchKeyword = "";
			
			var __wt_section = "/the meditelegraph/it";
				
	//-->
	</script>
	
	<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/ilsecoloxix.it/wt.html -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=il%20secolo%20xix&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk --></body></html>